Fräsmaschine 6040 startprobleme

Materialien, Dimensionierung, Lineartechnik..
Antworten
Holliproof
Beiträge: 1
Registriert: 04.07.2022, 22:50

Fräsmaschine 6040 startprobleme

Beitrag von Holliproof » 04.07.2022, 23:04

Hallo zusammen

Ich bin ein alter cnc mechaniker und habe mir spasseshalber eine fräsmaschine von vevor (6040) gekauft.
Grundsätzlich sehr zufrieden, allerdings hat es mir kürzlich den fräser herausgezogen und die spindel war wohl etwas überlastet dann und die maschine ging aus.

Leider springt sie seither nichtmehr an, meine kentnisse in elektronik sind leider sehr begrenzt und im manual ist leider nicht sonderlich viel geschrieben.

Die sicherungen habe ich geprüft und die sehen noch gut aus, da gibt es allerdings eine lampe die rot leuchtet, wo steht *K8* (siehe anhang).

Hat einer vielleicht eine idee und kann mir weiterhelfen?

Im voraus vielen dank.

Gruss holi
Dateianhänge
IMG20220704204442.jpg
IMG20220704205149.jpg
IMG20220704205149.jpg

Manja
Beiträge: 5
Registriert: 31.05.2022, 11:26

Re: Fräsmaschine 6040 startprobleme

Beitrag von Manja » 29.07.2022, 11:08

Hallo Holi,
gibt es da keine technische DoKu, so dass man eine Aussage zur LED-Lampe hat?
Die könnte ja auch grundsätzlich leuchten, wenn alles in Ordnung ist.
Läuft nur die Fräs-Spindel nicht oder kann man auch nicht mehr joggen?
Sicherungen besser mit dem Durchgangsprüfer messen, optisch kann man da falsch liegen.
MfG. Berthold

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast